.NET Frameworks


Si vous recevez un message indiquant qu'il ne peut pas installer ou exécuter cette application car elle nécessite la version 4.5 "complète ou un autre framework .NET compatible".






Veuillez mettre à jour / installer le framework .NET à partir de cette page


.NET Framework fait généralement partie des mises à jour Windows , mais dans certains cas, il doit être installé manuellement.


Cette réponse a-t-elle été utile ? Oui Non

Envoyer vos commentaires
Nous sommes désolés de ne pas avoir pu répondre à votre question. Aidez-nous à améliorer cet article grâce à vos commentaires.